This error occurs with Avox 4 plug-ins on Windows when the necessary iLok drivers are not installed.


Download the latest Avox 4 installer found here: http://www.antarestech.com/download/latest-software.php


Inside that folder, you’ll find an installer called "InterLok Driver Setup Win64.exe”


Run that installer, and restart your computer.